Hydros tickern ....

Hier geht es speziell um alle Themen rund um die CB SevenFifty RC 42.

Moderatoren: Ikarus, gubi

Hydros tickern ....

Beitragvon Hartmut » So Mai 28, 2017 20:38

War ich doch immer der Überzeugung, dass man tickernde Hydros durch eine Motorreinigung zum Schweigen bringt, hat es mich nun, bei meiner achten SF, erwischt :) .
Es sind ein, oder auch zwei Hydros auf der rechten Seite. Sie tickern beim Kaltstart noch nicht. Nach 500 Metern Fahrt hört man sie deutlich tickern. Bei warmem Motor (ca. 70° C ) arbeiten sie wieder völlig geräuschlos. Vom Kaltstart an hat der Motor seine volle Leistung.
Es gibt wohl kein Reinigungsmittel am Markt, welches ich noch nicht probiert habe während der letzten 6.000 Km. Selbst Motorreiniger, die für Ölbadkupplungen nicht geeignet sind, habe ich gewagt. Der Kupplung hat es nicht geschadet. Kein Rutschen ! Aber das leichte Rupfen der Kupplung ist nun weg :) . Das Tickern der Hydros leider nicht.

Nein, es ist nix anderes, was da tickert. Es sind die Hydros !! 8)

Das da Einer, oder auch Zwei, kaputt sind, kann ich nicht glauben, denn bei warmen Motor läuft alles leise und harmonisch.

Sollte aber doch ein Wechsel der Hydros nötig sein, wüßte ich gerne, ob das schonmal jemand "durchgemacht" hat. Was wären die Werkstattkosten ?
Mangels Spezialwerkzeug scheint mir eine Eigenreparatur schwierig. Meine SF-Motoren liefen immer so prima, dass ich nich einen Motor öffnen mußte.
Nach dem Lesen im Werkstatthandbuch, glaube ich, dass ich mir das beim Vierzylinder auch nicht zutraue. Die SF ist ja keine 2V-BMW, oder `ne Guzzi.

Wer hat mit Hydros Erfahrungen gemacht ? --- Danke für Eure Tipps.
Gruß, Hartmut.
Seven Fifty in Blau von 1995
CB 1100 EX in Rot von 2016.
Benutzeravatar
Hartmut
Methusalem der SF-Szene
 
Beiträge: 4437
Bilder: 56
Registriert: Di Apr 03, 2007 08:25
Wohnort: Berlin

Re: Hydros tickern ....

Beitragvon dasMüller » So Mai 28, 2017 22:07

Hallo Hartmut

da ich ein alter VW/Audi Schrauber bin sind tickende Hydros für mich ganz normal. Bei meiner SF ticken die schon immer :shock: Ich dachte das ist normal.... Beim Starten sind sie ruhig und fangen dann langsam an zu tickern bis der Motor warm ist. Nicht immer aber doch häufig. Mal mehr mal weniger.
Jetzt bin ich aber gespannt was bei deiner Anfrage raus kommt :?

derNiels
Das Leben ist einfach zu kurz um normal zu sein.
Benutzeravatar
dasMüller
Methusalem der SF-Szene
 
Beiträge: 1304
Bilder: 110
Registriert: Do Sep 26, 2013 10:53
Wohnort: Nähe Frankfurt

Re: Hydros tickern ....

Beitragvon Hans_worst » Mo Mai 29, 2017 11:11

Du bist doch ein aktiver Schrauber dachte ich. Ich hatte die Hydros mal draußen, als ich meiner Nockenwellen getauscht habe um die Prüfung laut WHB zu machen. Ist relativ einfach und man kommt auch ganz gut dran. Es dauert halt etwas, da man eben die Nockenwellen rausbauen muss... Spezialwerkzeug habe ich keins benutzen müssen.

Neue sind die Hydros auch sehr teuer. Die Frage nach dem Sinn gebrauchter darf man sich allerdings auch stellen.
Ich verstehe den Charakter der Seven Fifty nicht und entstelle Ihre Linie. :)
Benutzeravatar
Hans_worst
Alteisen
 
Beiträge: 374
Registriert: Di Jan 05, 2010 15:18
Wohnort: Karlsruhe

Re: Hydros tickern ....

Beitragvon Walter » Mo Mai 29, 2017 16:18

Hallo zusammen,
Hydros tauschen ist keine Hexerei, das Problem ist, das kaum jemand dieses Spezialwerkzeug zum Entlüften der Hydros hat.
Ich habe schon welche getauscht ohne diese zu entlüften ohne Nebenwirkungen, aber ich muss dazu sagen, das ich gebauchte verwendet habe, die bereits gefüllt waren.
Was mich hier wundert ist das beim Kaltstart nichts zu hören ist !!!
Ein defekter Hydro läuft leer, sackt zusammen und tickert ( zwischen Kipphebel und dem eigenen Sitz ) beim Kaltstart so lange bis er gefüllt ist ( das Spiel ausgeglichen ist ) und das ist meist in weniger als 10 Sekunden geschehen.
Leer gelaufene Hydros lassen sich zwischen Daumen und Zeigefinger mit etwas Kraftaufwand zusammen drücken bei einen in takten wird es mit dem Schraubstock schwierig.
Gruß Walter !
Walter
Methusalem der SF-Szene
 
Beiträge: 3298
Bilder: 0
Registriert: Mo Sep 08, 2008 18:07
Wohnort: 96515 Sonneberg

Re: Hydros tickern ....

Beitragvon piko » Mo Mai 29, 2017 16:57

Hallo Hartmut, sowenig wie deine aktuelle SF bisher gelaufen ist können die "Hydros" doch noch garnicht verschlissen sein ... ein Defekt ist imgrunde auch auszuschließen, da die Teile ja ausschließlich über die Laufleistung langsam undicht werden. Ich schätze du fährst einfach zu zahm warm ... geb' mal ein wenig mehr Drehzahl beim Warmfahren ... "mittlere" Drehzahlen sind dabei ohnehin empfohlen ... und immerhin werden auch die Hydros über den Öldruck gefüllt.

grüße piko
Warum einfach, wenn's kompliziert geht?!
Benutzeravatar
piko
Methusalem der SF-Szene
 
Beiträge: 1490
Bilder: 8
Registriert: Mo Apr 19, 2010 13:42
Wohnort: Halle/S.

Re: Hydros tickern ....

Beitragvon Hartmut » Mo Mai 29, 2017 18:33

Walter hat geschrieben: Was mich hier wundert ist das beim Kaltstart nichts zu hören ist !!!
So ist es, Walter. Das wundert mich auch. Was natürlich die Diagnose erschwert. Und dass sie bei Betriebstemperatur nicht mehr tickern, läßt mich hoffen, dass ich so noch lange fahren kann. Ein ständiges Tickern, dass nicht weg geht im warmen Zustand, könnte ich nicht akzeptieren.
Piko, ... ich habe diese SF seit ca. 6.000 km. Die gesamte Laufleistung sind jetzt 69.000 Km. Da kann ein Hydro schon mal defekt werden. Gehe bitte davon aus, dass ich meine SF drehzahlmäßig so behandle, wie sie es braucht :).
Gruß, Hartmut.
Seven Fifty in Blau von 1995
CB 1100 EX in Rot von 2016.
Benutzeravatar
Hartmut
Methusalem der SF-Szene
 
Beiträge: 4437
Bilder: 56
Registriert: Di Apr 03, 2007 08:25
Wohnort: Berlin

Re: Hydros tickern ....

Beitragvon piko » Di Mai 30, 2017 10:14

Die gesamte Laufleistung sind jetzt 69.000 Km.

Doch schon ... aber egal, an einen Def. glaube ich auch da noch nicht ... eher zuviel Mathy im Öl ... :mrgreen:

Spaß beiseite, meine Annahme die Hydros würden über den Öldruck befüllt scheint so auch nicht zu stimmen ... habe nochmal nachgeschaut und dabei festgestellt die Teile "saugen" sich über das (drucklose)Öl im Kopf voll ... darfst also wie gewohnt weiter warmfahren ... 8)

grüße piko
Warum einfach, wenn's kompliziert geht?!
Benutzeravatar
piko
Methusalem der SF-Szene
 
Beiträge: 1490
Bilder: 8
Registriert: Mo Apr 19, 2010 13:42
Wohnort: Halle/S.

Re: Hydros tickern ....

Beitragvon Hans_worst » Di Mai 30, 2017 12:51

Habe die Dinger auch nicht entlüftet. Sie waren allerdings quasi vorgefüllt. War kein Problem. Witziger Weise hatte ich mal eine Zeit lang das Phänomen, dass ein Hydro beim Kaltstart für vielleicht 5 Sekunden sehr hässlich getickert hat. Hatte ich hier im Forum auch gepostet. Das Geräusch ist nach einiger Zeit wieder komplett verschwunden. Habe immer nur ganz normale Ölwechsel gemacht und das preiswerte Öl von Louis eingefüllt. Tja...
Ich verstehe den Charakter der Seven Fifty nicht und entstelle Ihre Linie. :)
Benutzeravatar
Hans_worst
Alteisen
 
Beiträge: 374
Registriert: Di Jan 05, 2010 15:18
Wohnort: Karlsruhe

Re: Hydros tickern ....

Beitragvon Panik » Di Mai 30, 2017 18:53

Habe es glaube ich gefühlt schon tausend mal geschrieben, wenn
es um tickernde Hydro´s geht. Es gibt direkt von Honda ein Mittel, was
speziell für die Goldwing und sie SF angeboten wird, gegen tickernde Hydro´s :!:
Nennt sich: Honda UC-Oil-Additive
Guckst du hier:
http://zsf-motorrad.de/products/de/Schm ... 200ml.html

Viele Grüße
Bild

Baujahr ´96
Farbe: Tasmania Green Metallic
Reifen: Pilot Road 4
Verbrauch: 4,8 - 6,0 Liter
Außerdem: Honda CB 550 F1, Bj.´76, Opel Omega A2, Bj.´93

Und zwischen den Knien ein Tank voll Benzin !
Benutzeravatar
Panik
Methusalem der SF-Szene
 
Beiträge: 4385
Bilder: 227
Registriert: Di Nov 06, 2007 00:27
Wohnort: Gemünden am Main

Re: Hydros tickern ....

Beitragvon Hartmut » Di Mai 30, 2017 20:23

Hallo Claus,
Dein Link ist nicht an mir vorbei gegangen. Ich will aber meist alles genau wissen, wie es wirkt. Es scheint so zu sein, dass alle diese Mittel gegen Hydrotickern auf der gleichen Grundlage aufgebaut sind, was den inhalt angeht.
Ich habe jetzt nochmal das von Liqui Moly reingekippt, weil der erste Versuch kein Kupplungsrutschen ergab.

Meine letzte Hoffnung wird dann der Zusatz von Honda sein. :)

Claus, ...vielleicht hast Du ja irgendwo über dieses Mittel Deine persönlichen Erfahrungen schonmal geschrieben ... und es ist mir entgangen. Kannst Du mir bitte schreiben, wo es schonmal geholfen hat ? 8)
Gruß, Hartmut.
Seven Fifty in Blau von 1995
CB 1100 EX in Rot von 2016.
Benutzeravatar
Hartmut
Methusalem der SF-Szene
 
Beiträge: 4437
Bilder: 56
Registriert: Di Apr 03, 2007 08:25
Wohnort: Berlin

Re: Hydros tickern ....

Beitragvon TEWESHS » Mi Mai 31, 2017 00:29

Hallo Hartmut,

ich hatte jetzt bereits ein paar mal überlegt die Hydros zu tauschen, weil mir das von Dir beschriebene Tickern nach kaltem Start auf den Geist geht. Ich überlege jetzt seit ungefähr 40 TKM. Lass einfach laufen - iss halt so! Hab jetzt 130 auf der Uhr und konnte keine weiteren schädlichen Einflüsse feststellen.

Gruß

Thorsten
Benutzeravatar
TEWESHS
Forumsrentner
 
Beiträge: 892
Bilder: 16
Registriert: Do Dez 26, 2013 15:23
Wohnort: 33758 Schloss Holte - Stukenbrock

Re: Hydros tickern ....

Beitragvon Panik » Mi Mai 31, 2017 18:34

Hallo Hartmut,

also dauerhaft ist das tickern nicht verschwunden. Es hat bei mir aber
zeitweise Ruhe gebracht. Leider ist die Suppe recht teuer :!:
Mit Liqui Moly hatte ich bei meinem Calibra gute Erfahrungen gemacht,
da war dann auch dauerhaft Stille angesagt. Da aber extra drauf steht, das
es nicht für Nasskupplungen geeignet ist, hatte ich mich nicht getraut es in
die SF zu geben.

Viele Grüße
Bild

Baujahr ´96
Farbe: Tasmania Green Metallic
Reifen: Pilot Road 4
Verbrauch: 4,8 - 6,0 Liter
Außerdem: Honda CB 550 F1, Bj.´76, Opel Omega A2, Bj.´93

Und zwischen den Knien ein Tank voll Benzin !
Benutzeravatar
Panik
Methusalem der SF-Szene
 
Beiträge: 4385
Bilder: 227
Registriert: Di Nov 06, 2007 00:27
Wohnort: Gemünden am Main

Re: Hydros tickern ....

Beitragvon Hartmut » Mi Mai 31, 2017 19:20

Danke, Claus, ... und ich hab`s dann doch schon bestellt. :) Nach 300 Km mit Hydro-Additiv von Liqui Moly ist das Tickern sehr leise geworden. Also, da geht sicher noch was mit dem Honda-Additiv.
Gruß, Hartmut.
Seven Fifty in Blau von 1995
CB 1100 EX in Rot von 2016.
Benutzeravatar
Hartmut
Methusalem der SF-Szene
 
Beiträge: 4437
Bilder: 56
Registriert: Di Apr 03, 2007 08:25
Wohnort: Berlin

Re: Hydros tickern ....

Beitragvon Hartmut » Mi Jun 07, 2017 08:21

Hartmut hat geschrieben: Also, da geht sicher noch was mit dem Honda-Additiv.
Kurzer Nachtrag: Leider ist es nicht besser geworden im kalten Zustand. Es dauert bis zur Betriebstemperatur von 80° C, bis die Hydros lautlos werden. Da der Motor aber sehr gut läuft und auch keine Kraftausfälle hat, das Kerzenbild ok ist, fahre ich erstmal so weiter.
Der Einsatz von Motor-Clean C, das Hydrostößel-Additiv von Liqui Moly und zu guter letzt, das Mittel von Honda http://zsf-motorrad.de/products/de/Schm ... 200ml.html, haben keine Verbesserung gebracht. Es steht aber noch die Aussage eines Fachmanns aus, ob die Hydros nicht total defekt sind, weil sie ja bei Betriebstemperatur leise laufen. Das gute Kerzenbild spricht auch für einen Nichtaustausch. Leider bin ich noch auf der Suche nach diesem Fachmann. :)
Wie ich schon schrieb, ist die Schwarze meine achte SF. Solche beständig tickerneden Hydros hatte ich noch nie.
Gruß, Hartmut.
Seven Fifty in Blau von 1995
CB 1100 EX in Rot von 2016.
Benutzeravatar
Hartmut
Methusalem der SF-Szene
 
Beiträge: 4437
Bilder: 56
Registriert: Di Apr 03, 2007 08:25
Wohnort: Berlin

Re: Hydros tickern ....

Beitragvon KP23 » Fr Jun 30, 2017 15:21

Ich häng mich hier mal kurz rein, meine Tickern auf der 1, ggf. auch auf 2. Aber nur im warmen Zustand. Rechts hör ich auch was, aber nicht so laut.
Insgesamt ist es immernoch leiser als das "normale" Ventilgeräusch bei meiner LS650.
KP23
Alteisen
 
Beiträge: 189
Bilder: 114
Registriert: Mo Nov 24, 2014 00:20
Wohnort: Rhein-Sieg-Kreis

Nächste

Zurück zu CB SevenFifty

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast