Schaltprobleme,Öl u. Additive

Hier geht es speziell um alle Themen rund um die CB SevenFifty RC 42.

Moderatoren: Ikarus, gubi

Re: Schaltprobleme,Öl u. Additive

Beitragvon BikerFX13 » Mo Apr 02, 2018 10:57

[
Peter R. hat geschrieben:Dass ich dafür Mathy empfehle (!0% der Gesamtölmenge) ist ja kein Geheimniss.


Sorry oh ja ich meinte 10% = 300 mL :oops:
Wie schon beschrieben, die klack Geräusche beim einlegen bzw. hochschalten (man spürt das auch) sind nur noch selten.
Komischerweise war das nur bei genügender Betriebstemperatur, deswegen war das bei der Probefahrt auch nicht aufgefallen.
Im Gegenteil ich wußte von den Schwachstellen daher fiel mir mir auf das alles geschmeidig ist wie ein Uhrwerk.
Gruß Torsten
Benutzeravatar
BikerFX13
Alteisen
 
Beiträge: 195
Bilder: 39
Registriert: Fr Nov 18, 2016 21:40
Wohnort: Ruhrgebiet Ost

Re: Schaltprobleme,Öl u. Additive

Beitragvon Mouton49 » Mo Apr 02, 2018 11:09

Hallo Andreas u. Hartmut,
war soeben in der Garage u. habe Kupplungszug u. Spiel neu eingestellt. Also nach meiner
Auffassung wird durch die Einstellschrauben unten u. oben die Hülle des Kupplungszugs verschoben.
Das lange untere Gewinde hat natürlich einen grösseren Einstellbereich als die Einstellschraube
oben am Hebel. Spannen oder lockern des Bowdenzugs ist an beiden Einstellschrauben möglich.
D.h. für das Einstellen des Kupplungsspiels ist es unerheblich ob oben oder unten verstellt wird.
Wichtig ist m.M. dass die Hülle so eingestellt ist, dass die Einstellschraube am oberen Hebel
noch ausreichend Verstellmöglichkeit in beide Richtungen (spannen o. lockern) des Kupplungszuges
ermöglicht. Ist ja auch mit der Rändelschraube als Verstellmöglichkeit für unterwegs gedacht.
Ich werde jetzt gleich zu einer Testfahrt starten. Mal sehen ob sich was verändert hat.

Grüsse
Heinz
Mouton49
Jungbiker
 
Beiträge: 11
Registriert: Fr Nov 10, 2017 18:52

Re: Schaltprobleme,Öl u. Additive

Beitragvon Harald2 » Mo Apr 02, 2018 11:13

Hallo Heinz,

für einen Aprilscherz sind deinen Schilderungen zu lang und die Lage ist zu ernst :shock: .

Wir kennen uns :-). Du bist letztes Jahr mit meiner SF probegefahren. Ich hatte mich entschlossen, meine SF zu verkaufen, nachdem ich seit der Hauptuntersuchung nicht mehr gefahren war und die SF nur rumstand. Durch den Besuch von dir und deinem Sohn fuhr ich dann ja die paar Meter von der Garage bis zur „Teststrecke“, kurzerhand und kurzeshemd in Latzhose und Gartenschlappen. Dies hat mir so gefallen, dass ich das Verkaufsinserat ein paar Tage später herausgenommen habe und heute ganz froh bin, dass meine SF für dich nicht die erste Wahl war und somit bei mir geblieben ist.

Zu deiner Beobachtung mit den Schaltvorgängen: Da halte ich eine Vergleichsfahrt auch für sinnvoll, zumal mein Eindruck deiner Schilderungen, „das klingt nicht normal“, zunächst auch nur Spekulation ist. Prinzipiell kannst du mit meiner SF eine Vergleichsfahrt machen, aber dazu muss ich diese erst aus ihrem Dornröschenschlaf wecken. Wann das sein wird, kann ich dir nicht verbindlich sagen – ich denke so im Mai oder Juni. Zur technischen Seite: Ich empfehle dir genau zu lesen, was du selbst geschrieben hast. Auszug:

„Mir ist natürlich klar, dass eine Ferndiagnose immer schwierig ist. Werde aber Kupplungszug und Einstellung nochmal penibel prüfen. Abgesehen davon, bin ich überzeugt, dass die Schaltung an meiner SF nicht korrekt funktioniert.“

Genau, das halte ich für naheliegend, nämlich dass die Schaltung nicht korrekt funktioniert. Und bei der Schaltung denke ich zunächst weniger an das Getriebe selbst oder an die Kupplung, sondern ich denke vom Schalthebel über das Gestänge zum Klemmstück auf der Welle über die Betätigung der Schaltwalze und dem zugehörigen Rastmechanismus bis zu den Schaltgabeln. Unklar bleibt noch, weshalb im kalten Zustand die Schaltungen gut funktionieren, dennoch würde ich mich vergewissern, ob die Schaltung korrekt montiert und eingestellt ist. Da wird schon mal wild geschraubt, bis die Schaltung zu den Stiefeln oder zur besonderen Anatomie deren Träger passt. Wichtig ist in dem Zusammenhang auch die Funktion des Rastmechanismus. Falls du die bucheli Reparaturanleitung hast, empfehle ich dir, dich in das Kapitel Schaltautomat einzulesen – sofern nicht längst geschehen.

Kontakt gerne über eine persönliche Nachricht.

Für den Moment 750 Grüße
Harald2
Keiner ist so verrückt, dass er nicht noch einen Verrückteren fände, der ihn versteht (Friedrich Nietzsche)
Harald2
Alteisen
 
Beiträge: 280
Bilder: 7
Registriert: So Jun 07, 2009 01:11

Re: Schaltprobleme,Öl u. Additive

Beitragvon Mouton49 » Mo Apr 02, 2018 14:42

Hallo Harald,

so trifft man sich wieder. Schade dass Du Dich nicht etwas früher gemeldet hast. Bin bei meiner
Testfahrt heute in Fornsbach, quasi vor Deiner Haustüre vorbeigefahren.
Also am Schaltverhalten meiner SF hat sich nichts verändert. Danke für Deinen Hinweis, in Richtung
Schaltautomat habe ich noch nichts unternommen, nur mal das Schaltgestänge ausgebaut u. geschmiert. Markierung an Schalthebel u. Welle stimmen überein. Komisch ist nur, dass
die Schaltung ohne zu kratzen die ersten ca. 10 bis 15 km funktioniert und dann, wie schon geschildert
ab ca. 80 Grad Öltemperatur das Kratzen anfängt. Dies aber nur in den kleinen Gängen vom 1 bis zum
3. Ab dem 3. Gang gehts hoch dann einwandfrei. Herunterschalten mit Zwischengas geht problemlos
bis zum 1. Gang.
Harald, könnten wir uns kurzfristig mal bei Dir treffen, dann kannst Du mit meiner SF fahren.
Deine Einschätzung wäre mir wichtig. Es ist kein Problem wenn Deine Maschine noch nicht fahrbereit
ist, eine Vergleichsfahrt können auch im Mai noch nachholen.

Grüsse
Heinz
Mouton49
Jungbiker
 
Beiträge: 11
Registriert: Fr Nov 10, 2017 18:52

Re: Schaltprobleme,Öl u. Additive

Beitragvon Chris » Mo Apr 02, 2018 22:01

Nabend allerseits,

auch ich schliesse mich hier der allgemeinen Meinung mal an- da passt was an deiner SF nicht.

Wenn das Hinterrad stehen bleibt dann trennt die Kupplung- da kann man nix diskutieren.
Ich hatte im Laufe meines Lebens auch immerhin drei SF gefahren und abgesehen vom bei den meisten Mopeds deutlich vernehmbaren Schlag beim Einlegen des ersten Ganges im Stand macht das Getriebe eigentlich keine kratzenden Geräusche... weder kalt noch warm.

Was dein ursprüngliches Thema "Olsorten" und "Additive" angeht so glaube ich persönlich dass das einem derart "unspektakulären" Motorblock wie unserer SF das Öl wirklich sch....egal ist.
Ich fahre aktuell Mannol, davor Polo oder Louis-Hausmarke, alles immer in 10W40, und das in allen meinen Mopeds.
Und in meinen Anfangstagen (vor 25 Jahren) hat meine erste SF damals aus reiner Unwissenheit auch Autoöl bekommen- war auch egal...

Wo du das Kupplungsseil einstellt (oben oder unten) ist natürlich auch völlig egal weil es am Ende beides das Gleiche bewirkt- mehr Verstellmöglicheiten als die Seele zu verschieben hat so ein Bowdezug ja nicht ;-)

Ich drücke dir die Daumen dass du dein Getriebe bald in den Griff bekommst- denn sowas ist einfach nervig und macht keinen Spass beim Fahren.

Viel Erfolg,

Chris
Benutzeravatar
Chris
Alteisen
 
Beiträge: 153
Bilder: 12
Registriert: Mo Nov 09, 2015 14:04
Wohnort: Ennepetal

Re: Schaltprobleme,Öl u. Additive

Beitragvon Mouton49 » So Apr 08, 2018 16:16

Hallo zusammem,

Harald hat sich freundlicherweise kurzfristig bereit erklärt, meine SF zu testen.
Zuerst hat er im aufgebockten Zustand alle Gänge durchgeschaltet, dann bei laufender Maschine nochmals Schaltung u.. Kupplungsfunktion geprüft. Ergebnis, alles o.k.
Dann Probefahrt mit Fokus auf Schaltbarkeit der Gänge 1 bis 3. Nach Rückkehr von der
Probefahrt meinte Harald, schaltet sich auch nicht anders als seine SF.
Wir haben dann noch Sitzposition u. Schalthebelstellung überprüft. Der Schalthebel war wohl für meine
Podition etwas zu hoch eingestellt. Aber der eigentliche Grund für die vermeintlichen Schaltprobleme
war, dass ich den Schalthebel beim Hochschalten zu zaghaft betätigt habe. Asche auf mein Haupt.
Zwischenzeitlich habe ich den Schalthebel noch etwas tiefer gestellt und achte beim Hochschalten
darauf, den Schalthebel deutlich nach oben zu ziehen. So klappts jetzt ohne das hässliche Kratzgeräusch.

An dieser Stelle nochmals vielen Dank an Harald.

Grüsse
Heinz
Mouton49
Jungbiker
 
Beiträge: 11
Registriert: Fr Nov 10, 2017 18:52

Re: Schaltprobleme,Öl u. Additive

Beitragvon gubi » So Apr 08, 2018 16:25

... was habe ich eingangs gepolstet... :wink:

"Die SF ist ein bisschen hackelig in der Schaltung"

Schön das sich kein Problem ergeben hat :!:

Viel Spaß weiterhin :+1
Gruß Andreas


Honda Varadero XL 1000VA SD02
Bild

Honda CB500 PC32
Bild
Benutzeravatar
gubi
Moderator
 
Beiträge: 5781
Bilder: 338
Registriert: So Okt 05, 2008 12:12
Wohnort: 031..

Re: Schaltprobleme,Öl u. Additive

Beitragvon Hartmut » Mo Apr 09, 2018 19:05

Mouton49 hat geschrieben:...... bin ich überzeugt, dass die Schaltung an meiner SF nicht korrekt funktioniert. Das wird mir immer dann klar, wenn ich auf eines meiner anderen Mopeds umsteige. Alle drei lassen sich einwandfrei schalten, auch das 6-Gang Getriebe der über 40 Jahre alten CB400four. Deshalb bin ich der Meinung dass nur der direkte Vergleich mit einer andern SF hier Klarheit bringt.

Mouton49 hat geschrieben:der eigentliche Grund für die vermeintlichen Schaltprobleme
war, dass ich den Schalthebel beim Hochschalten zu zaghaft betätigt habe. Asche auf mein Haupt.

Auwaia, ...da haben ja alle Diagnoseversuche von uns mächtig daneben gelegen :oops: . Wer hätte das gedacht ...? :wink:
Gruß, Hartmut.
Seven Fifty in Blau von 1995
CB 1100 EX in Rot von 2016.
Benutzeravatar
Hartmut
Methusalem der SF-Szene
 
Beiträge: 4452
Bilder: 57
Registriert: Di Apr 03, 2007 08:25
Wohnort: Berlin

Re: Schaltprobleme,Öl u. Additive

Beitragvon Peter R. » Mo Apr 09, 2018 19:16

Ja Hartmut,
Da muss ich dir zustimmen, das ist schon peinlich. Vor allem, wenn ich mich recht erinnere, habe damals, als ich meine Dicke gekauft habe, meine Schalthebel erst mal um eine Raste verstellt, weil ich auch Probleme mit dem Schalten hatte. Ich kannte das Spiel allerdings schon von der Trans Alp her...

Ich war damals nur unsicher, weil ich die Gelenke nicht kannte...

Gruß Peter
BildBild Hawaiianer und Putzmuffel....BildBild
Achtung Stammtischänderung!! https://www.cbsevenfifty.de/viewtopic.p ... 753#p55753
Benutzeravatar
Peter R.
Moderator
 
Beiträge: 5436
Bilder: 1344
Registriert: Do Okt 16, 2008 11:57
Wohnort: Schifferstadt

Vorherige

Zurück zu CB SevenFifty

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron