Leerlauf-Anzeige

Hier geht es speziell um alle Themen rund um die CB SevenFifty RC 42.

Moderatoren: Ikarus, gubi

Leerlauf-Anzeige

Beitragvon Fritz » So Jun 24, 2018 21:29

Hallo zusammen,
bin hier eigentlich nur ein stiller Mitleser aber nun habe ich selbst ein Problem.
Ich bin der Mario und komme aus der Gegend von Tübingen, habe eine 89er Sevenfifty zwei Jahre und bin sehr zufrieden.
Leider habe ich ein Problem mit der Leerlauf-Anzeige. Die Grüne Lampe brennt immer egal welchen Gang ich eingelegt habe.
Nur die Helligkeit ändert sich. Jetzt kommt noch dazu daß ich das Motorrad auch Starten kann wenn der Seitenständer ausgeklappt
ist und ein Gang eingelegt ist. Die gelbe Seitenständer kontrollampe brennt aber.
Hat vielleicht jemand einen Tipp wo ich anfangen kann zu suchen oder hatte das Problem auch schon.
Vielen Dank im voraus..
Grüße Mario
Fritz
Neuling
 
Beiträge: 2
Registriert: So Mär 26, 2017 12:54
Wohnort: Tübingen

Re: Leerlauf-Anzeige

Beitragvon Strunzertaler » So Jun 24, 2018 22:18

Hallo Mario,

Das könnte gut ein Masse Fehler sein.
Evtl. am Schalter des Seitenständers.

Gruß Matthias
Strunzertaler
Neuling
 
Beiträge: 9
Bilder: 2
Registriert: So Jun 03, 2018 18:17
Wohnort: Hochsauerland

Re: Leerlauf-Anzeige

Beitragvon Nordlicht » Mo Jun 25, 2018 08:24

die Schalter kann man gut durchmessen....Deckel vom Antriebsritzel ab und dann kommt man gut ran....
Gruß Uwe..
Bild
Benutzeravatar
Nordlicht
Alteisen
 
Beiträge: 277
Bilder: 1
Registriert: Di Mär 08, 2011 21:07
Wohnort: Kerkrade NL

Re: Leerlauf-Anzeige

Beitragvon Hoby » Mo Jun 25, 2018 09:11

Schau mal in meine Album, da siehst du 2 Bilder vom Leerlauf-Anzeige-Schalter.
Wie Uwe schon schreibt, die Ritzelabdeckung abschrauben, dann siehst du ihn schon.
Dem Kabel mal nachgehen und schauen, ob die Stecker ok sind.
Das Kabel vom Seitenständerschalter ist da auf der gleichen "Trasse" geführt.
Da würde ich mal anfangen. Um den Motordeckel runter zu kriegen mußt du den Schalthebel
lösen, keine große Aktion. Eine Dichtung für den Motordeckel brauchst du nicht, weil es nur eine
Abdeckung ist, da wird nichts abgedichtet. Viel Erfolg!

Gruß
Norbert
Benutzeravatar
Hoby
Alteisen
 
Beiträge: 125
Bilder: 10
Registriert: Sa Okt 14, 2017 22:23
Wohnort: Burbach (Eifel)

Re: Leerlauf-Anzeige

Beitragvon TEWESHS » Mo Jun 25, 2018 17:37

Kann eigentlich nur der Splint vom Leerlaufschalter sein. Ritzelabdeckung runter und Schalter anschauen!

Gruß

Thorsten
Benutzeravatar
TEWESHS
Forumsrentner
 
Beiträge: 972
Bilder: 16
Registriert: Do Dez 26, 2013 15:23
Wohnort: 33758 Schloss Holte - Stukenbrock

Re: Leerlauf-Anzeige

Beitragvon gubi » Mo Jun 25, 2018 19:02

TEWESHS hat geschrieben:Kann eigentlich nur der Splint vom Leerlaufschalter sein. Ritzelabdeckung runter und Schalter anschauen!

Gruß

Thorsten


Ist es dann aber nicht so, dass die Neutralleuchte dunkel bleibt :?:
Gruß Andreas


Honda Varadero XL 1000VA SD02
Bild

Honda CB500 PC32
Bild
Benutzeravatar
gubi
Moderator
 
Beiträge: 5781
Bilder: 338
Registriert: So Okt 05, 2008 12:12
Wohnort: 031..

Re: Leerlauf-Anzeige

Beitragvon Käpt'n Grog » Mo Jun 25, 2018 19:28

Soviel ich weiss, schaltet der Schalter auf Masse. Wenn das Kabel irgendwo abgeschabt ist und Masse berührt, bleibt das Licht an.
Als Erstes würde ich probieren, den Schalter auszustecken (hinter der Ritzelabdeckung). Wenn dann das Licht aus ist, ist wahrscheinlich der Schalter hinüber, wenn nicht, das Kabel untersuchen...

Viel Glück!
Benutzeravatar
Käpt'n Grog
Methusalem der SF-Szene
 
Beiträge: 2186
Bilder: 45
Registriert: Mi Jan 24, 2007 22:29
Wohnort: Brunete

Re: Leerlauf-Anzeige

Beitragvon Fritz » Mo Jun 25, 2018 21:04

Vielen Dank für die Fotos und die Tipps, daß hat mir sehr geholfen. Ich bin heute noch nicht zum Schrauben gekommen werde mir aber als erstes den Schalter vornehmen ich vermute auch dass der kaputt ist. Es hat langsam angefangen zuerst hat die grüne Lampe nur im zweiten Gang weiter geleuchtet jetzt brennt sie in allen Gängen. Kabel werde ich natürlich auch überprüfen....
Vielen Dank noch mal werde schauen dass ich in den nächsten Tagen den Fehler finde. Ich werde berichten...
Grüße Mario
Fritz
Neuling
 
Beiträge: 2
Registriert: So Mär 26, 2017 12:54
Wohnort: Tübingen

Re: Leerlauf-Anzeige

Beitragvon TEWESHS » Mo Jun 25, 2018 23:25

@Gubi

Entweder der Schalter wird nicht mehr mechanisch bewegt (Splint) oder er ist elektrisch defekt. Aber egal-ich würde das Problem genau da am Schalter suchen.

Gruß

Thorsten
Benutzeravatar
TEWESHS
Forumsrentner
 
Beiträge: 972
Bilder: 16
Registriert: Do Dez 26, 2013 15:23
Wohnort: 33758 Schloss Holte - Stukenbrock

Re: Leerlauf-Anzeige

Beitragvon gubi » Di Jun 26, 2018 12:36

TEWESHS hat geschrieben:@Gubi

Entweder der Schalter wird nicht mehr mechanisch bewegt (Splint) oder er ist elektrisch defekt. Aber egal-ich würde das Problem genau da am Schalter suchen.

Gruß

Thorsten


Das würde ich auch tun. Da ich nicht so bewandert bin, gleich
noch den Seitenständer-Kontaktschalter und den Schalter am
Kupplungshebel prüfen.
Gruß Andreas


Honda Varadero XL 1000VA SD02
Bild

Honda CB500 PC32
Bild
Benutzeravatar
gubi
Moderator
 
Beiträge: 5781
Bilder: 338
Registriert: So Okt 05, 2008 12:12
Wohnort: 031..

Re: Leerlauf-Anzeige

Beitragvon TEWESHS » Mi Jun 27, 2018 00:50

Genau!
Ich tippe das die anderen Schalter okay sind.

Gruß

Thorsten
Benutzeravatar
TEWESHS
Forumsrentner
 
Beiträge: 972
Bilder: 16
Registriert: Do Dez 26, 2013 15:23
Wohnort: 33758 Schloss Holte - Stukenbrock


Zurück zu CB SevenFifty

Wer ist online?

Mitglieder in diesem Forum: Chris und 1 Gast