Mal wieder Kupplung...

Hier geht es speziell um alle Themen rund um die CB SevenFifty RC 42.

Moderatoren: Ikarus, gubi

Re: Mal wieder Kupplung...

Beitragvon Merlin6100 » Mo Jun 12, 2017 13:03

Hallo,
kannst du mal bitte ein Foto machen von deinem unteren Kupplungshebel wenn dieser entlastet ist mit eingehängtem und eingestellten Kupplungszug und hier einstellen?
Ich hab da so ne Vermutung.......
Gruß
Heiko
Die linke zu Gruß ist ein muss
Bekennender Putzjunky ;-)
und erster Hawaiianer auf legalem 180er Hinterrad

Klick ---->Seven Fifty Umbau Doku<----

6312 6682

Klick ---->Audi Cabriolet<----
Benutzeravatar
Merlin6100
Forumsrentner
 
Beiträge: 532
Bilder: 213
Registriert: So Dez 21, 2014 12:27
Wohnort: Heidelberg

Re: Mal wieder Kupplung...

Beitragvon Hartmut » Mo Jun 12, 2017 18:03

Dieser Kupplungs-Fred lebt schon seit 2009 ... und hat sicher schon Vielen geholfen. So hoffe ich, auch mir. :)
Mit der Kupplung hatte ich noch nie Ärger an meinen SFs. Deshalb tue ich mich auch schwer, mit einer Diagnose. Meine Schwarze hat eine rupfende Kupplung. (70.000 KM) Und bei gebrauchten Maschinen weiß man ja nie, wie die Vorgänger gepflegt haben.
Ich hatte zwar geschrieben, dass das Rupfen unter der Verwendung des Hydrostößel-Additivs, weg ist, ... was aber dann doch ein Irrtum war. Beim Anfahren ist das so unagenehm, dass das Fahren wenig Freude macht. Als ich die Maschine mit 62.000 Km bekam, war das Rupfen nur ganz leicht. Wahrscheinlich habe ich ihr "den Rest" gegeben 8) :wink: .
Sie rutscht aber nicht durch !!
Welche Teile könnten dafür verantwortlich sein ? Nur die Korkscheiben ? Oder auch die Stahlscheiben ? Oder gar die Federn ? --- Das Kupplungsseil läuft natürlich sehr leicht mit richtig eingestelltem Spiel !!
Was ist eigentlich mit den sechs Federn auf der Rückseite ?

7822

Sind die auch mal fällig für einen Tausch ?
Zuletzt geändert von Hartmut am Mo Jun 12, 2017 22:38, insgesamt 1-mal geändert.
Gruß, Hartmut.
Seven Fifty in Blau von 1995
CB 1100 EX in Rot von 2016.
Benutzeravatar
Hartmut
Methusalem der SF-Szene
 
Beiträge: 4452
Bilder: 57
Registriert: Di Apr 03, 2007 08:25
Wohnort: Berlin

Re: Mal wieder Kupplung...

Beitragvon Weissnix » Mo Jun 12, 2017 20:45

Merlin6100 hat geschrieben:Hallo,
kannst du mal bitte ein Foto machen von deinem unteren Kupplungshebel wenn dieser entlastet ist mit eingehängtem und eingestellten Kupplungszug und hier einstellen?
Ich hab da so ne Vermutung.......
Gruß
Heiko


Hallo Heiko, klar hier die Bilder:

Bild
Bild
Bild
Benutzeravatar
Weissnix
Stammbesatzung
 
Beiträge: 87
Registriert: Mi Aug 06, 2014 09:28
Wohnort: Kleve

Re: Mal wieder Kupplung...

Beitragvon Merlin6100 » Mo Jun 12, 2017 21:35

Hi,
mir scheint der Hebel ist zu weit oben genau wie dein Zug meiner Meinung zu weit oben ist.
Das werde ich morgen kurz gegen checken
Bitte etwas Geduld.

Bist du dir sicher das du die erste und die letzte Reibscheibe richtig montiert hast, die sind markiert d.h. da wo sie hin gehören und nicht da zwischen ..dann passiert genau das
was du beschreibst
Gruß
Heiko
Die linke zu Gruß ist ein muss
Bekennender Putzjunky ;-)
und erster Hawaiianer auf legalem 180er Hinterrad

Klick ---->Seven Fifty Umbau Doku<----

6312 6682

Klick ---->Audi Cabriolet<----
Benutzeravatar
Merlin6100
Forumsrentner
 
Beiträge: 532
Bilder: 213
Registriert: So Dez 21, 2014 12:27
Wohnort: Heidelberg

Re: Mal wieder Kupplung...

Beitragvon Weissnix » Di Jun 13, 2017 07:53

Hartmut hat geschrieben:Dieser Kupplungs-Fred lebt schon seit 2009 ... und hat sicher schon Vielen geholfen. So hoffe ich, auch mir. :)
Mit der Kupplung hatte ich noch nie Ärger an meinen SFs. Deshalb tue ich mich auch schwer, mit einer Diagnose. Meine Schwarze hat eine rupfende Kupplung. (70.000 KM) Und bei gebrauchten Maschinen weiß man ja nie, wie die Vorgänger gepflegt haben.
Ich hatte zwar geschrieben, dass das Rupfen unter der Verwendung des Hydrostößel-Additivs, weg ist, ... was aber dann doch ein Irrtum war. Beim Anfahren ist das so unagenehm, dass das Fahren wenig Freude macht. Als ich die Maschine mit 62.000 Km bekam, war das Rupfen nur ganz leicht. Wahrscheinlich habe ich ihr "den Rest" gegeben 8) :wink: .
Sie rutscht aber nicht durch !!
Welche Teile könnten dafür verantwortlich sein ? Nur die Korkscheiben ? Oder auch die Stahlscheiben ? Oder gar die Federn ? --- Das Kupplungsseil läuft natürlich sehr leicht mit richtig eingestelltem Spiel !!
Was ist eigentlich mit den sechs Federn auf der Rückseite ?

7822

Sind die auch mal fällig für einen Tausch ?


Meine Anruckdämpfer haben ungefähr 2-3mm Spiel, das heißt der Kupplungs-Korb kann nach links und rechts bewegt werden im angebauten Zustand.
Das Federpaket ist ein Bauteil das einem plötzlich auftretenden Anfahrdrehmoments die Spitze nimmt, so dass sampfter eingekuppelt wird.
Soweit mir bekannt, kann man diese nicht tauschen.
Benutzeravatar
Weissnix
Stammbesatzung
 
Beiträge: 87
Registriert: Mi Aug 06, 2014 09:28
Wohnort: Kleve

Re: Mal wieder Kupplung...

Beitragvon Weissnix » Di Jun 13, 2017 08:07

Merlin6100 hat geschrieben:Hi,
mir scheint der Hebel ist zu weit oben genau wie dein Zug meiner Meinung zu weit oben ist.
Das werde ich morgen kurz gegen checken
Bitte etwas Geduld.

Bist du dir sicher das du die erste und die letzte Reibscheibe richtig montiert hast, die sind markiert d.h. da wo sie hin gehören und nicht da zwischen ..dann passiert genau das
was du beschreibst
Gruß
Heiko


Danke für deine Mühe.
Ich hatte ja bereits geschrieben:

Weissnix hat geschrieben:Ich habe nun folgendes von hier gekauft:
https://www.bike-parts-honda.de/pieces- ... THAWK.html

- Punkt 6 eine Reibscheibe
- Punkt 7 eine Reibscheibe
- Punkt 16 eine Stange Kupplungsheber 1/10 länger als die drin war

Dazu verstärkte Federn von EBC.


Nachgemessen waren trotzdem alle Scheiben gleich dick? Bin gerade nicht sicher wo ich die Zahlen nochmal lese.... vielleicht waren die neuen 3,4mm...
Auf jedenfall sind diese an erster und an letzter Stelle eingesetzt worden.

Weissnix hat geschrieben:Ich habe:
- 7 Lamellen (alle 3,2mm)
- 6 Scheiben (alle 2,0mm)



Ich hatte vor 4000km alles im Set gekauft:

Weissnix hat geschrieben:Nun habe auch ich Probleme mit der Kupplung...
zum Mopped bei 71.000 wurde folgendes gemacht:
- Kupplungslamellen
- Reibscheiben
- Federn
- Dichtung, Öl und Filter
- Neue Hebel
- Neuer Zug

Das Ganze hat nun 4000km gehalten, wie jeder Saison wird eine Inspektion gemacht, neues Öl FIlter und Kerzen. 10W40 bis max Kennung aufgefüllt.
Spiel am Hebel oben ist genug, nicht auf Spannung.
Benutzeravatar
Weissnix
Stammbesatzung
 
Beiträge: 87
Registriert: Mi Aug 06, 2014 09:28
Wohnort: Kleve

Re: Mal wieder Kupplung...

Beitragvon Ernst.on.Tour » Di Jun 13, 2017 08:49

Weissnix hat geschrieben:...Spiel am Hebel oben ist genug, nicht auf Spannung.
Spiel oben ist nicht ganz so wichtig wie das Spiel unten.

Kannst du den unteren Hebel leicht mit dem Finger bewegen ?
Der untere "Gnubbel" des Bowdenzug muss locker in der Aufnahme sitzen und diese muss sich ohne Anstrengung 2-3mm am Bowdenzug bewegen lassen.

Ralf, dessen Kupplung nun schon 146kkm/146Mm runter hat.
Was man nicht kennt, kann man nicht vermissen
Was man nicht hat, kann man nicht verlieren
Was man nicht besitzt, kann einem keiner wegnehmen
(Ralf 1968- )
Bj '92z.Zt ~79000kmSprit 5,5-7 l/100km
Verfügbarkeit Bild des Forums.
Benutzeravatar
Ernst.on.Tour
Methusalem der SF-Szene
 
Beiträge: 4356
Bilder: 294
Registriert: Fr Aug 27, 2010 14:28
Wohnort: Nabel der Welt OWL

Re: Mal wieder Kupplung...

Beitragvon Merlin6100 » Di Jun 13, 2017 14:32

Hallo,

so habe mal bei mir geschaut vergleich siehe Bilder,
ich denke immer noch das dein Hebel zu weit oben ist wenn man die Kante des Kupplungsdeckel als Reverenz nimmt. Auch dein K-Zug ist weiter oben. Die erste und die Letzte Kupplungsscheibe haben Markierungen, entweder Schlitze (Zubehör)in den Zähnen(welche in den K-Korb eingefädelt werden) oder Körnerpunkte(original) bist du dir absolut sicher....... mir ist das auch schon passiet obwohl ich absolut sicher war :? Da hatte ich genau dieses Problem auch!
Ansonsten ist mir die geänderte Hebelstellung nicht zu erklären!
Gruß
Heiko
7823
7824
Die linke zu Gruß ist ein muss
Bekennender Putzjunky ;-)
und erster Hawaiianer auf legalem 180er Hinterrad

Klick ---->Seven Fifty Umbau Doku<----

6312 6682

Klick ---->Audi Cabriolet<----
Benutzeravatar
Merlin6100
Forumsrentner
 
Beiträge: 532
Bilder: 213
Registriert: So Dez 21, 2014 12:27
Wohnort: Heidelberg

Re: Mal wieder Kupplung...

Beitragvon Weissnix » Fr Jun 16, 2017 12:23

Merlin6100 hat geschrieben:Hallo,

so habe mal bei mir geschaut vergleich siehe Bilder,
ich denke immer noch das dein Hebel zu weit oben ist wenn man die Kante des Kupplungsdeckel als Reverenz nimmt. Auch dein K-Zug ist weiter oben. Die erste und die Letzte Kupplungsscheibe haben Markierungen, entweder Schlitze (Zubehör)in den Zähnen(welche in den K-Korb eingefädelt werden) oder Körnerpunkte(original) bist du dir absolut sicher....... mir ist das auch schon passiet obwohl ich absolut sicher war :? Da hatte ich genau dieses Problem auch!
Ansonsten ist mir die geänderte Hebelstellung nicht zu erklären!
Gruß
Heiko
7823
7824


Danke für Deine Mühe Heiko,
die Unterschiede sehe ich, das Paket geht doch nur als ganzes rein? Weiß nicht an welcher Stelle es nun falsch sitzen könnte.

Hier mal zwei Bilder aus dem Handbuch:
Bild
Bild
Benutzeravatar
Weissnix
Stammbesatzung
 
Beiträge: 87
Registriert: Mi Aug 06, 2014 09:28
Wohnort: Kleve

Re: Mal wieder Kupplung...

Beitragvon Andreas65 » Fr Jun 16, 2017 14:31

Weissnix hat geschrieben:... Weiß nicht an welcher Stelle es nun falsch sitzen könnte....
Bild



Es geht nicht darum, ob das Paket Reibscheiben / Stahlscheiben etc. korrekt im Kupplungskorb sitzt.
Es geht um Reibscheibe Nr: 8 und Reibscheibe Nr: 12
Die müssen an gezeigte Stelle - alle anderen Reibscheiben können untereinander getauscht werden.

Dann noch den Zug unten richtig eingestellt - dann oben - dann passt alles und die Kupplung wird nicht mehr rutschen.

Dein Kupplungszug ist auf jeden Fall falsch eingestellt.
viele Grüße
Andreas

Sind die Rasten außen rauh, bist du ne richtige Kurvensau
Benutzeravatar
Andreas65
Moderator
 
Beiträge: 4048
Bilder: 124
Registriert: Sa Jan 23, 2010 20:56
Wohnort: Neuss

Re: Mal wieder Kupplung...

Beitragvon HCB750 » So Jun 18, 2017 10:59

Moin Leute!

Ich wollte kurz von meinem Kupplungswechsel berichten.

Erstmal vorneweg danke an Andreas für das Haltewerkzeug und die Nutenmutternuss. :+1

Ich muss zugeben, dass ich noch nie die Kupplung bei einem Moped gewechselt hatte. Ich bin jedoch aufgrund meiner Ausbildung zum Kfz Mechaniker technisch nicht ganz unerfahren und zum anderen konnte man aus diesem Thread einige Tipps und Tricks erfahren.

Beim Entspannen und Aushängen des Kupplungszuges merkte ich schon, dass dieser relativ schwer ging. Da dachte ich mir, dass das rutschen vllt daran lag. Naja, nun hatte ich die neue Kupplung vor mir liegen, also wird das Ding auch gewechselt. Dem Kupplungszug wurden einige Liter Krichöl gekönnt und am nächsten Morgen flutschte der wie an seinem ersten Tag. Also wurde da schon mal kein neuer bestellt.

Nachdem Deckel und Druckplatte mit Federn weg waren, ging es ans eingemachte - die Kronenmutter. Beim ersten Blick stellte ich fest, dass die Mutter zum zweiten mal verwendet wurde. Da hatte ich schon wieder Bauchschmerzen. Wer weiß, welcher Pfuscher hier am Werk war.
Sicherung war fix mittels Schraubendreher und Hammer entfernt.
Das Haltewerkzeug von Andreas war auch schnell montiert. Nun ging es mit der Spezialnuss und Drehmomentschlüssel ans Lösen. Nach einigen gescheiterten Lösungsversuchen fragte mein Kumpel, ob ich mir sicher bin, dass das Normalgewinde ist.
Fix die neue Kronenmutter zur Hand und geguckt - ist Normalgewinde. Nochmal probiert und festgestellt, dass wir so nicht weiter kommen. Beim Nachbarn hatten wir einen Schlagschrauber gefunden. Der musste es jetzt richten. Trotz ordentlich Druck auf dem Kompressorkessel musste der Schlagschrauber auf höchster Stufe arbeiten bis sich die Mutter bewegte. Das schwächste Glied in der Kette hatte die ganze Sache leider nicht überlebt. Das war Andreas seine Spezialnuss. Ich beschaffe gerade eine neue, damit Andreas demnächst wieder das Werkzeug verleihen kann.

Nach dem Entnehmen aller Innereien wurden die einzelnen Bauteile gesichtet.
Lamellen sahen noch sehr gut aus. Da war nix an der Verschleißgrenze. Trotzdem kamen die neuen rein.
Die Reibscheiben waren tiptop.
Die Federn waren ungefähr 4mm kürzer als die Neuen. Nun weiß ich nicht, ob das so sein muss, da die neuen 15% stärker sind oder es an der Materialermüdung lag.

Nach Schnitzel und Bier wurde dann alles wieder ohne Probleme zusammengesetzt.
Am nächsten Tag erfolgte dann die Probefahrt. Leider nur ein paar hundert Meter durchs Dorf. Da konnte man aber zumindest feststellen, dass die Kupplung trennt und man schalten kann.

Im Laufe des Abends, irgendwann nach dem ganzen Basteln und schon einigen Tassen Bier in der Blutband meldete mein Kumpel, wo ich die Reparatur durchführte, Interesse an der SevenFifty an. Nach Zähen Verhandlungen (ca 30 Sekunden) wechselte die SevenFifty dann den Besitzer. Nachdem nächsten Morgen die Kupplung funktionierte und wir beide wieder 0,0 auf dem Kessel hatten, wurde der Schreibkram gemacht und ich bin ohne SevenFifty Schlüssel nach Hause gefahren.

Die SF hat mir treue Dienste geleistet und dafür wurde sie ja auch gekauft. Das hatte mein Kumpel auch mitgekriegt und hat wahrscheinlich deshalb nach ca 15 Jahren ohne motorisiertes Zweirad bei der SF zugeschlagen.

Da mein Kumpel nicht so internetaffin ist, werde ich ab und an mal vorbei schauen und für ihn ein paar Tipps und Tricks einsammeln oder nach Teilen Ausschau halten.

Grüße und einen schönen Sonntag bei super Mopedfahrwetter
HCB750
Jungbiker
 
Beiträge: 14
Bilder: 0
Registriert: Fr Jul 29, 2016 18:54

Re: Mal wieder Kupplung...

Beitragvon Andreas65 » So Jun 18, 2017 19:41

HCB750 hat geschrieben:...Fix die neue Kronenmutter zur Hand und geguckt ...


Verstehe ich nicht... wirklich eine neue?!?!? Das Ersatzteil ist eine Außensechskantmutter.
viele Grüße
Andreas

Sind die Rasten außen rauh, bist du ne richtige Kurvensau
Benutzeravatar
Andreas65
Moderator
 
Beiträge: 4048
Bilder: 124
Registriert: Sa Jan 23, 2010 20:56
Wohnort: Neuss

Re: Mal wieder Kupplung...

Beitragvon beespe » So Jun 18, 2017 20:00

Geschichten jibts :shock:
Mit deinem Kumpel solltest du vorsichtig sein,
sonst verlierst du noch Heim und Hof.
(Also immer schön eins weniger als er :wink: )

An deiner (sorry,seiner) Kupplung scheint es ja auf die Federn hinausgelaufen zu sein.
4mm sind ne Menge.

Was kommt denn bei dir als Nächstes?
Man braucht nur zwei Dinge im Leben: WD-40 und Gaffa.
Wenn es sich nicht bewegt, aber sollte - WD-40.
Wenn es sich bewegt, aber nicht sollte - Gaffa.
Sheldon Brown
Benutzeravatar
beespe
Methusalem der SF-Szene
 
Beiträge: 4200
Bilder: 232
Registriert: Fr Jun 20, 2008 20:45
Wohnort: Berlin

Re: Mal wieder Kupplung...

Beitragvon HCB750 » So Jun 18, 2017 23:33

ja, stimmt. ist eine Außensechskant. Beim Tippen hatte ich da gar nicht mehr dran gedacht.

Was neues gibt es nicht. Ich habe jedoch schon seit über 2 Jahren eine Triumph Street Triple R. Da die aber 3 Tage vorm letztjährigen Mopedurlaub von einer Dame umgefahren wurde, hatte ich mir als Ersatz die SF geholt.
Die sollte eigentlich als Zweitmoped bleiben, aber nun ist es doch anders gekommen.
HCB750
Jungbiker
 
Beiträge: 14
Bilder: 0
Registriert: Fr Jul 29, 2016 18:54

Re: Mal wieder Kupplung...

Beitragvon buchi1965 » Mi Jun 13, 2018 21:24

Hallo,
wir haben siet kurzem auch ein SF mit 42.000km auf der Uhr. Läuft super, selbst mit 48PS Drossel (Gaszugbegrenzer).
Allerdings klebt die Kupplung, wenn die SF über Nacht stand. Nach dem Anlassen, Kupplung ziehen , 1.Gang rein und mit einem kurzen Ruck abgewürgt. Nach ein bis zwei Versuchen klappt es (mittlerweile schiebe ich sie mit eingelegtem 1.Gang und gezogener Kupplung vor dem Anlassen ein paar mal gegen den Widerstand, bis die Kupplung löst).Beim Fahrenund Schalten funktioniert die Kupplung gefühlt einwandfrei, lediglich das einlegen der Gänge (besonders 1.) ist deutlich zu hören.
Die SF ist in den letzten vier Jahren vom Vorbesitzer nur ca.3.500 km gefahren worden.
Liegt es an verharztem ÖL und wie kann man es am einfachsten beheben?

Gruß
Buchi
buchi1965
Neuling
 
Beiträge: 2
Registriert: Mo Apr 02, 2018 11:05

VorherigeNächste

Zurück zu CB SevenFifty

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast